Forum

Nome Utente:
Password:
Riconoscimi automaticamente
 Tutti i Forum
 Laboratorio
 Biologia Molecolare
 Ligation-Clonaggio
 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
I seguenti utenti stanno leggendo questo Forum Qui c'Ŕ:

Aggiungi Tag Aggiungi i tag

Quanto Ŕ utile/interessante questa discussione:

Autore Discussione  

ru
Nuovo Arrivato



14 Messaggi

Inserito il - 09 giugno 2016 : 14:37:43  Mostra Profilo  Visita l'Homepage di ru Invia a ru un Messaggio Privato  Rispondi Quotando
Salve a tutti,
ho una domanda riguardo la fase di ligation durante il cloning dell'inserto nel vector.
Il protocollo che ho dice:
xul digested vector (50ng)
1ul oligo duplex diluted
5ul 2x quick ligase buffer
xul Acqua
subtotale: 10ul

1ul Quick Ligase
totale: 11ul

Fin qui tutto ok... ma il mio problema Ŕ che del vettore per avere 50 ng devo aggiungere 10ul e quindi arrivo immediatamente al subtotale senza poter aggiungere gli altri reagenti.
Come posso ovviare a questo problema?
Grazie a chiunque saprÓ darmi un consiglio.

Saluti
Roberto


Utente Junior



565 Messaggi

Inserito il - 09 giugno 2016 : 16:49:45  Mostra Profilo  Visita l'Homepage di lÓ Invia a lÓ un Messaggio Privato  Rispondi Quotando
Io sforerei il totale di reazione del protocollo, e lo dico perchŔ ho fatto ligazioni anche da 30ul senza alcun problema. Ti consiglio di incubare la reazione a 15░C nel termociclatore.
Torna all'inizio della Pagina

ru
Nuovo Arrivato



14 Messaggi

Inserito il - 16 giugno 2016 : 16:35:53  Mostra Profilo  Visita l'Homepage di ru Invia a ru un Messaggio Privato  Rispondi Quotando
ok grazie mille prover˛ cosi!
Torna all'inizio della Pagina
  Discussione  

Quanto Ŕ utile/interessante questa discussione:

 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
Vai a:
MolecularLab.it © 2003-18 MolecularLab.it Torna all'inizio della Pagina