Forum

Nome Utente:
Password:
Riconoscimi automaticamente
 Tutti i Forum
 Laboratorio
 Tecniche
 contaminazione batterica di colture cellulari
 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
I seguenti utenti stanno leggendo questo Forum Qui c'è:

Aggiungi Tag Aggiungi i tag

Quanto è utile/interessante questa discussione:

Autore Discussione  

Eleo
Nuovo Arrivato

Prov.: Pavia


89 Messaggi

Inserito il - 28 settembre 2007 : 11:19:02  Mostra Profilo  Visita l'Homepage di Eleo Invia a Eleo un Messaggio Privato  Rispondi Quotando
ciao,
credo di avere problemi di contaminazione batterica in una coltura di HEK...ci sono puntini neri sparsi ovunque,ma sono su un altro piano focale.
Inoltre vedo dei claster che presumo essere aggregati di detriti cellulari. Non ho mai avuto problemi di contaminazione quindi non so cosa aspettarmi...
Grazie

tommasomoro
Utente Junior



358 Messaggi

Inserito il - 28 settembre 2007 : 11:34:49  Mostra Profilo  Visita l'Homepage di tommasomoro Invia a tommasomoro un Messaggio Privato  Rispondi Quotando
I love google

http://www.unc.edu/depts/tcf/badbug_index.htm

t.
Torna all'inizio della Pagina

Iside
Utente Attivo

Iside_paradise

Città: Napoli


1375 Messaggi

Inserito il - 28 settembre 2007 : 12:01:48  Mostra Profilo  Visita l'Homepage di Iside  Invia a Iside un messaggio Yahoo! Invia a Iside un Messaggio Privato  Rispondi Quotando
wow, la guida postata da tommasomoro è fantastica!!!

Eleo, ma i puntini neri che vedi si muovono? Ci sono molte cellule in sospensione? Vedi zone della piastra senza cellule? Ma soprattutto...di che colore è il mezzo???A me una volta è capitato di scambiare lo sporco della lente per una contaminazione batterica

...we're just two lost souls swimming in a fishbawl...year after year...
Torna all'inizio della Pagina

Eleo
Nuovo Arrivato

Prov.: Pavia


89 Messaggi

Inserito il - 28 settembre 2007 : 12:51:30  Mostra Profilo  Visita l'Homepage di Eleo Invia a Eleo un Messaggio Privato  Rispondi Quotando
i puntini neri sul diverso fuoco sembrano immobili, il mezzo è virato di colore, ma non è ancora giallo giallo, la confluenza non è omogenea e le cellule morte in sospensione non sono moltissime, sembrano appena di più di una normale morìa.
grazie
Torna all'inizio della Pagina

Iside
Utente Attivo

Iside_paradise

Città: Napoli


1375 Messaggi

Inserito il - 28 settembre 2007 : 13:22:49  Mostra Profilo  Visita l'Homepage di Iside  Invia a Iside un messaggio Yahoo! Invia a Iside un Messaggio Privato  Rispondi Quotando
il mezzo ricco di metaboliti di scarto vira, ma questo dipende dalle variazioni di pH. man mano che le cellule consumano nutrienti e rilasciano rifiuti il pH del mezzo cambierà e dunque anche il colore, ma resta limpido. il mezzo è torbido o limpido? Poi cmq i puntini su un altro fuoco mi sembra strano per una contaminazione batterica...

...we're just two lost souls swimming in a fishbawl...year after year...
Torna all'inizio della Pagina

Eleo
Nuovo Arrivato

Prov.: Pavia


89 Messaggi

Inserito il - 28 settembre 2007 : 18:31:50  Mostra Profilo  Visita l'Homepage di Eleo Invia a Eleo un Messaggio Privato  Rispondi Quotando
sapevo che il viraggio di colore è indicativo del consumo di nutrienti e del rilascio di metaboliti di scarto, ma mi sorprendevano ugualmente quei puntini...ho deciso di lasciarle in coltura comunque fino a lunedì, così avrò la certezza di cosa sono...
grazie comunque
Torna all'inizio della Pagina

Iside
Utente Attivo

Iside_paradise

Città: Napoli


1375 Messaggi

Inserito il - 28 settembre 2007 : 19:57:33  Mostra Profilo  Visita l'Homepage di Iside  Invia a Iside un messaggio Yahoo! Invia a Iside un Messaggio Privato  Rispondi Quotando
secondo me era meglio accertarsi se ci fosse o no una contaminazione. In questo modo se hai altre cellule in incubatore potresti rischiare di perderle.
facci sapere.


...we're just two lost souls swimming in a fishbawl...year after year...
Torna all'inizio della Pagina

Eleo
Nuovo Arrivato

Prov.: Pavia


89 Messaggi

Inserito il - 29 settembre 2007 : 13:12:47  Mostra Profilo  Visita l'Homepage di Eleo Invia a Eleo un Messaggio Privato  Rispondi Quotando
ho preso la decisione di lasciarle in coltura poichè nell'incubatore per ora ho solo le flask di HEK apparentemente contaminate e nessun'altra coltura a rischio di contaminazione...lunedì vi farò sapere...
Torna all'inizio della Pagina

elianthus
Nuovo Arrivato

Prov.: rm
Città: roma


1 Messaggi

Inserito il - 14 febbraio 2008 : 22:45:33  Mostra Profilo  Visita l'Homepage di elianthus Invia a elianthus un Messaggio Privato  Rispondi Quotando
Ciao,volevo sapere che cosa mettete nell'incubatore per evitare le contaminazioni batteriche in particolare.
grazie elianthus
Torna all'inizio della Pagina

chick80
Moderatore

DNA

Città: Edinburgh


11491 Messaggi

Inserito il - 15 febbraio 2008 : 00:23:01  Mostra Profilo  Visita l'Homepage di chick80 Invia a chick80 un Messaggio Privato  Rispondi Quotando
Nell'incubatore nulla... di solito antibiotico nel medium e un po' di cura nel maneggiare le cellule dovrebbero bastare!

Sei un nuovo arrivato?
Leggi il regolamento del forum e presentati qui

My photo portfolio (now on G+!)
Torna all'inizio della Pagina

pennaottica
Nuovo Arrivato



4 Messaggi

Inserito il - 06 luglio 2017 : 11:23:05  Mostra Profilo  Visita l'Homepage di pennaottica Invia a pennaottica un Messaggio Privato  Rispondi Quotando
Buongiorno a tutti

Volevo chiedere aiuto per una questione che ci affligge da qualche mese. Abbiamo delle Hek in coltura ma troviamo una settimana si e una no una polverina bianca all'interno. premmettiamo che questa polverina bianca si manifesta a metà settimana e che i mezzi e la plasticheria sono in comune con altri gruppi che non hanno contaminazioni. Non è neanche un problema di operator perchè hanno provato 4 persone diverse a fare dei passaggi e sempre si è presentato il problema. La cosa strana inoltre e che molte volte alcune piastra sono con questa polverina altre no e il passaggio era lo stesso. Inoltre ho in coltura anche una linea stabile in selezione con G418 che però non ha mai presentato questo problema. Domanda, può essere una contaminazione da micoplasma? o qualcos'altro?

Grazie per l'aiuto
Torna all'inizio della Pagina

domi84
Moderatore

Smile3D

Città: Glasgow


1658 Messaggi

Inserito il - 06 luglio 2017 : 20:51:48  Mostra Profilo  Visita l'Homepage di domi84 Invia a domi84 un Messaggio Privato  Rispondi Quotando
il micoplasma di solito non si vede, ne vedi al massimo gli effetti (le cellule non crescono, non si trasfettano piu').
La "polverina" e' di solito una contaminazione batterica...
Se zoommi al max il microscopio vedrai che questa polverina si muove.
Se e' cosi' hai qualcosa contaminato...puo' essere la tripsina, il mezzo, l'FBS, il PBS o qualche pipetta...

Il mio blog: http://domi84.blogspot.com/
Le foto che ho scattato...
Torna all'inizio della Pagina
  Discussione  

Quanto è utile/interessante questa discussione:

 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
Vai a:
MolecularLab.it © 2003-18 MolecularLab.it Torna all'inizio della Pagina