Forum

Nome Utente:
Password:
Riconoscimi automaticamente
 Tutti i Forum
 Varie
 Off-topics
 PCR maledetta!!!
 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
I seguenti utenti stanno leggendo questo Forum Qui c'è:

Aggiungi Tag Aggiungi i tag

Quanto è utile/interessante questa discussione:

Autore Discussione  

gianfranca.miconi
Nuovo Arrivato



4 Messaggi

Inserito il - 27 luglio 2012 : 16:14:36  Mostra Profilo  Visita l'Homepage di gianfranca.miconi Invia a gianfranca.miconi un Messaggio Privato  Rispondi Quotando
Ciao, cerco qualcuno che possa darmi una dritta su delle normalissime PCR... in breve: ho sempre fatto delle RT-PCR bellissime, anche in multiplex, fino al 23/7/2011. Dal 27/7/2011 non ci sono più riuscita. Ho pensato fosse il campione inquinato (estrazione da cellule in coltura...avranno il micoplasma?) ed ho estratto RNA da biopsie per provare, mi sono fatta dare cDNA da altri gruppi, ho cambiato tutti i reagenti, i primer, l'agarosio, la DEPC water, la cameretta elettroforetica, lo iodururo di propidio, sono passata al gel star lonza, ho cambiato termociclatore e infine laboratorio...MA NIENTE!!! Anche le corse sono uno schifo, mi vengono fuori degli orribili pozzetti ad U con parecchio smear. Cosa mi consigliate???sono disperata!!!

chick80
Moderatore

DNA

Città: Edinburgh


11491 Messaggi

Inserito il - 28 luglio 2012 : 10:05:20  Mostra Profilo  Visita l'Homepage di chick80 Invia a chick80 un Messaggio Privato  Rispondi Quotando
Forse è perchè fa più caldo?
Gli altri in lab riescono a fare le PCR normalmente?

Sei un nuovo arrivato?
Leggi il regolamento del forum e presentati qui

My photo portfolio (now on G+!)
Torna all'inizio della Pagina

GFPina
Moderatore

GFPina

Città: Milano


8398 Messaggi

Inserito il - 28 luglio 2012 : 11:28:43  Mostra Profilo  Visita l'Homepage di GFPina  Clicca per vedere l'indirizzo MSN di GFPina Invia a GFPina un Messaggio Privato  Rispondi Quotando
Scusa ma, hai sbagliato a scrivere o è veramente da 1 anno che non ti vengono le PCR?
Torna all'inizio della Pagina

Patrizio
Moderatore

mago

Città: Vancouver


1900 Messaggi

Inserito il - 28 luglio 2012 : 18:06:57  Mostra Profilo  Visita l'Homepage di Patrizio  Clicca per vedere l'indirizzo MSN di Patrizio Invia a Patrizio un Messaggio Privato  Rispondi Quotando
sembra che le hai provate tutte... solo una cosa, hai attaccato la spina elettrica del thermocycler ?


Torna all'inizio della Pagina

gianfranca.miconi
Nuovo Arrivato



4 Messaggi

Inserito il - 31 luglio 2012 : 12:22:51  Mostra Profilo  Visita l'Homepage di gianfranca.miconi Invia a gianfranca.miconi un Messaggio Privato  Rispondi Quotando
Purtroppo non è quello il motivo...anche ad ottobre, rientrata dalle vacanze, dopo aver aspettato che rinfrescasse, lavorando magari anche in ghiaccio niente...
il dubbio è che ci sia qualcosa che mi interferisce con la reazione...abbiamo pensato al sonicatore, da luglio dell'anno scorso alcune mie colleghe hanno cominciato ad usarlo a ciclo continuo nella stanza dove lavoriamo...
per quanto riguarda gli altri lab...boh!! noi siamo in un piano seminterrato e non abbiamo lab allo stesso piano.
[quote]Messaggio inserito da chick80

Forse è perchè fa più caldo?
Gli altri in lab riescono a fare le PCR normalmente?[quote]
Torna all'inizio della Pagina

gianfranca.miconi
Nuovo Arrivato



4 Messaggi

Inserito il - 31 luglio 2012 : 12:24:31  Mostra Profilo  Visita l'Homepage di gianfranca.miconi Invia a gianfranca.miconi un Messaggio Privato  Rispondi Quotando
oh...ora che mi ci fai pensare!!!
devo ridere???
Citazione:
Messaggio inserito da Patrizio

sembra che le hai provate tutte... solo una cosa, hai attaccato la spina elettrica del thermocycler ?

Torna all'inizio della Pagina

gianfranca.miconi
Nuovo Arrivato



4 Messaggi

Inserito il - 31 luglio 2012 : 12:26:28  Mostra Profilo  Visita l'Homepage di gianfranca.miconi Invia a gianfranca.miconi un Messaggio Privato  Rispondi Quotando
Non ho sbagliato...è che per fortuna non faccio solo PCR... hai consigli da darmi??
Citazione:
Messaggio inserito da GFPina

Scusa ma, hai sbagliato a scrivere o è veramente da 1 anno che non ti vengono le PCR?

Torna all'inizio della Pagina

Citosina
Nuovo Arrivato

citosina

Città: Milano


73 Messaggi

Inserito il - 31 luglio 2012 : 19:36:12  Mostra Profilo  Visita l'Homepage di Citosina Invia a Citosina un Messaggio Privato  Rispondi Quotando
Hai controllato il tampone(TBE o TAE) con cui fai il gel? Il DNA estratto è buono? Nel senso che hai mai provato a quantificarlo giusto per vedere che concentrazione è e quanto è 'puro', a volte se il dna è troppo poco concentrato la pcr, anche a saturazione, non viene.

Per il resto non mi viene in mente nient'altro!
Torna all'inizio della Pagina

Patrizio
Moderatore

mago

Città: Vancouver


1900 Messaggi

Inserito il - 31 luglio 2012 : 21:23:27  Mostra Profilo  Visita l'Homepage di Patrizio  Clicca per vedere l'indirizzo MSN di Patrizio Invia a Patrizio un Messaggio Privato  Rispondi Quotando
Diciamo che era per ridere, la mia risposta è che ci sono molte cose che potrebbero interferire con la tua reazione, quindi..dai il tuo campione con i primers a qualcun'altro di un'altro lab e fagliela fare.
Dici che le corse sono uno schifo, ma allora le PCR vengono o non vengono? vengono ma con aspecifici? che cos'e' un pozzetto ad U ? vuoi dire le bande simili ad uno smile ? se e' cosi' quanto e' il voltaggio che usi ? quanto grande il frammento? e tanto altro ...

good luck


Torna all'inizio della Pagina

GFPina
Moderatore

GFPina

Città: Milano


8398 Messaggi

Inserito il - 31 luglio 2012 : 23:21:44  Mostra Profilo  Visita l'Homepage di GFPina  Clicca per vedere l'indirizzo MSN di GFPina Invia a GFPina un Messaggio Privato  Rispondi Quotando
I motivi per cui non viene una PCR possono essere veramente molti.
Ma di preciso cosa succede? Non hai amplificato? Hai prodototti aspecifici?
Poi dici che nella stanza dove fai la PCR c'è anche questo sonicatore che va sempre, ma è attaccato allo stesso gruppo elettrico dove e attaccato il termociciclatore? Comunque dici che hai anche cambiato laboratorio ma senza successo, quindi non è un problema della stanza.
Insomma la cosa non è molto chiara.

Poi dici che hai problemi anche con il gel, che però è una cosa diversa. Se le bande migrano male e hanno la forma a U prova a far migrare i gel più lentamente e stai attenta che non si surriscldino troppo. Se hai uno smear, non è colpa del gel ma del campione.

Torna all'inizio della Pagina
  Discussione  

Quanto è utile/interessante questa discussione:

 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
Vai a:
MolecularLab.it © 2003-18 MolecularLab.it Torna all'inizio della Pagina