Forum

Nome Utente:
Password:
Riconoscimi automaticamente
 Tutti i Forum
 Laboratorio
 Tecniche
 Elettroforesi su gel di poliacrilammide
 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
I seguenti utenti stanno leggendo questo Forum Qui c'è:

Aggiungi Tag Aggiungi i tag

Quanto è utile/interessante questa discussione:

Autore Discussione  

f885
Nuovo Arrivato



8 Messaggi

Inserito il - 07 novembre 2011 : 14:18:51  Mostra Profilo  Visita l'Homepage di f885 Invia a f885 un Messaggio Privato  Rispondi Quotando
Salve a tutti, ho bisogno di analizzare una soluzione proteica mediante sds-page utilizzando una cella con caricamento verticale. Il mio problema nasce proprio dal principio: una volta fissate le due lastre con del nastro per autoclave+parafilm, le inserisco nell'apposito modulo che permette di caricare il gel, ma puntualmente questo straborda nonostante "l'impermeabilizzazione" di nastro+parafilm ed i gommini di silicone su cui appoggiano le lastre!! Le viti risultano ben strette, quindi non so più cosa fare, se avete consigli, per favore aiutatemi!
grazie!

GFPina
Moderatore

GFPina

Città: Milano


8380 Messaggi

Inserito il - 07 novembre 2011 : 19:00:29  Mostra Profilo  Visita l'Homepage di GFPina  Clicca per vedere l'indirizzo MSN di GFPina Invia a GFPina un Messaggio Privato  Rispondi Quotando
Per favore leggi il Regolamento del forum e non duplicare (tanto meno quadruplicare!) i messaggi all'interno del forum!
Gli altri messaggi sono stati cancellati.

Per la tua domanda, magari dovresti dirci che apparato usi di preciso, di solito viene detto come montare l'apparato per castare il gel, non sono tutti uguali! Personalmente non ho mai utilizzato né parafilm né scotch.
Torna all'inizio della Pagina

memole
Utente Junior

memole

Prov.: Brindisi
Città: brindisi


577 Messaggi

Inserito il - 09 novembre 2011 : 10:33:07  Mostra Profilo  Visita l'Homepage di memole Invia a memole un Messaggio Privato  Rispondi Quotando
Io avuto problemi simili al tuo e per risolvere mettevo attorno alle lastre del nastro isolante, quello per i fili della corrente elettrica per intenderci. Prima di far partire la corsa toglievo il nastro dalla parte inferiore e facevo partire la corsa.

Torna all'inizio della Pagina

0barra1
Utente Senior

Monkey's facepalm

Città: Paris, VIIème arrondissement


3847 Messaggi

Inserito il - 09 novembre 2011 : 18:11:25  Mostra Profilo  Visita l'Homepage di 0barra1 Invia a 0barra1 un Messaggio Privato  Rispondi Quotando
Soluzione grezza ma efficace nel mio ex-lab: colata di agarosio da quattro soldi lungo i tre bordi delle lastre.

So, forget Jesus. The stars died so that you could be here today.
A Universe From Nothing, Lawrence Krauss

Torna all'inizio della Pagina

f885
Nuovo Arrivato



8 Messaggi

Inserito il - 10 novembre 2011 : 14:17:52  Mostra Profilo  Visita l'Homepage di f885 Invia a f885 un Messaggio Privato  Rispondi Quotando
Grazie a tutti in primis; in secundis chiedo scusa per la tempestività, non ho letto il regolamento per la fretta di ricevere riposta, ma provvederò!

grazie ancora
Torna all'inizio della Pagina

Martin.diagnostica
Utente Attivo

H. pylori



1582 Messaggi

Inserito il - 10 novembre 2011 : 18:27:18  Mostra Profilo  Visita l'Homepage di Martin.diagnostica Invia a Martin.diagnostica un Messaggio Privato  Rispondi Quotando
ma non è che uno di qui vecchi apparati dove si deve spalmare sui vetrini una specie di vasellina?

Facebook
Torna all'inizio della Pagina

0barra1
Utente Senior

Monkey's facepalm

Città: Paris, VIIème arrondissement


3847 Messaggi

Inserito il - 10 novembre 2011 : 23:44:38  Mostra Profilo  Visita l'Homepage di 0barra1 Invia a 0barra1 un Messaggio Privato  Rispondi Quotando
Mmmh, vedo che Martin ha scoperto una nuova sezione bondage/fetish di youporn

So, forget Jesus. The stars died so that you could be here today.
A Universe From Nothing, Lawrence Krauss

Torna all'inizio della Pagina

f885
Nuovo Arrivato



8 Messaggi

Inserito il - 11 novembre 2011 : 12:59:14  Mostra Profilo  Visita l'Homepage di f885 Invia a f885 un Messaggio Privato  Rispondi Quotando
Il mio sistema è questo in figura http://www.scie-plas.com/Electrophoresis/Vertical_Electrophoresis/TV_Range/TV_Twin-Plate_Units ma senza serpentina per il raffreddamento e con 4 viti e non 2.
comunque sono riuscita ad ovviare al problema mettendo una base di silicone più alta che facesse taaanta pressione!
ora ho un altro problema....quando estraggo il pettine dal gel di stacking non ho dei pozzetti perfetti, sono bollati da parte di gel che ha polimerizzato anche lì dentro! sbaglio quando carico il gel di stacking?? o i vetrini sono troppo poco ravvicinati?
Torna all'inizio della Pagina

shya87
Nuovo Arrivato

Prov.: Cagliari
Città: serramanna


10 Messaggi

Inserito il - 11 novembre 2011 : 17:33:09  Mostra Profilo  Visita l'Homepage di shya87 Invia a shya87 un Messaggio Privato  Rispondi Quotando
prima di caricare i campioni lava i pozzetti con un pò di soluzione per la corsa..
Torna all'inizio della Pagina

f885
Nuovo Arrivato



8 Messaggi

Inserito il - 14 novembre 2011 : 18:13:42  Mostra Profilo  Visita l'Homepage di f885 Invia a f885 un Messaggio Privato  Rispondi Quotando
ragazzi ci sono riuscita! ma ovviamente ho un nuovo problema....non mi escono delle bande diritte, mi esce una specie di insieme di grovigli su un solo lato del gel ma come devo fare???
Torna all'inizio della Pagina
  Discussione  

Quanto è utile/interessante questa discussione:

 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
Vai a:
MolecularLab.it © 2003-18 MolecularLab.it Torna all'inizio della Pagina