Forum

Nome Utente:
Password:
Riconoscimi automaticamente
 Tutti i Forum
 Laboratorio
 Biotecnologie
 Crescita lenta
 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
I seguenti utenti stanno leggendo questo Forum Qui c'č:

Aggiungi Tag Aggiungi i tag

Quanto č utile/interessante questa discussione:

Autore Discussione  

5y5t3m
Nuovo Arrivato



16 Messaggi

Inserito il - 06 aprile 2019 : 17:19:29  Mostra Profilo Invia a 5y5t3m un Messaggio Privato  Rispondi Quotando
Ciao a tutti,
sto effettuando degli esperimenti su cellule HS-27 (fibroblasti umani).
Purtroppo stanno crescendo con lentezza infatti una coltura presente all'interno di una flask T-25 non ha raggiunto confluenza dal 22/03/2019. Č stata esclusa una contaminazione da micoplasmi.
Quali potrebbero essere le cause di tale comportamento?

Grazie.

P.S.: quando abbiamo effettuato la colorazione delle cellule con dapi, per valutare la presenza di micoplasma, attorno al nucleo di tutte le cellule c'era un alone blu leggero e uniforme(non puntinato). Potrebbe essere un segnale fluorescente non specifico?

Patrizio
Moderatore

mago

Cittā: Vancouver


1900 Messaggi

Inserito il - 06 aprile 2019 : 18:32:34  Mostra Profilo  Visita l'Homepage di Patrizio  Clicca per vedere l'indirizzo MSN di Patrizio Invia a Patrizio un Messaggio Privato  Rispondi Quotando
Il fatto che crescano lente potrebbe essere dovuto a diversi fattori,

a volte le linee cellulari ci mettono un po' di tempo prima di riprendersi dopo essere state scongelate, pero' dal 22/03 ad ora ne e' passato di tempo :D

Hai provato a farle crescere con 20% di siero? In genere spinge di piu' le crescita.

prova anche a staccarle e a riseminarle,magari usando quantita' diverse per flask, tipo in una gliene metti 1x10^6 , poi 3x10^ e 6x10^6 (ho sparato numeri a caso)

Per testare la presenza di mycoplasma mi fido di piu' di una PCR, ci sono dei primers specifici per il mycoplasma




Torna all'inizio della Pagina

5y5t3m
Nuovo Arrivato



16 Messaggi

Inserito il - 06 aprile 2019 : 18:54:45  Mostra Profilo Invia a 5y5t3m un Messaggio Privato  Rispondi Quotando
Grazie mille per la risposta!
Torna all'inizio della Pagina

5y5t3m
Nuovo Arrivato



16 Messaggi

Inserito il - 06 aprile 2019 : 19:02:30  Mostra Profilo Invia a 5y5t3m un Messaggio Privato  Rispondi Quotando
Allora ho utilizzato il 20% di siero immediatamente dopo lo scongelamento(le cellule si trovavano al 34 passaggio).
Ho splittato e riseminato per due passaggi e sono passato dal 34°, delle cellule congelate, al 36°.
Nei passaggi 35 e 36 non ho utilizzato il 20% di siero ma solo il 10%. Mi consigli di mettercene il 20% per vedere se spinge la crescita?

P.S.: il 36 passaggio č avvenuto il 22/03/2019 come detto sopra.
Torna all'inizio della Pagina

Patrizio
Moderatore

mago

Cittā: Vancouver


1900 Messaggi

Inserito il - 06 aprile 2019 : 22:51:32  Mostra Profilo  Visita l'Homepage di Patrizio  Clicca per vedere l'indirizzo MSN di Patrizio Invia a Patrizio un Messaggio Privato  Rispondi Quotando
continua con il 20% per una decina di giorni tipo, forse saranno piu' contente e ti ringrazieranno


Torna all'inizio della Pagina
  Discussione  

Quanto č utile/interessante questa discussione:

 Nuova Discussione  Nuovo Sondaggio Nuovo Sondaggio
 Rispondi Aggiungi ai Preferiti Aggiungi ai Preferiti
Cerca nelle discussioni
Vai a:
MolecularLab.it © 2003-18 MolecularLab.it Torna all'inizio della Pagina